Buscar temas sin respuesta | Ver temas activos Fecha actual Dom 17 Dic 2017, 06:26




Nuevo tema Responder al tema  [ 3 mensajes ] 
 Problemas con los mensajes privados 
Autor Mensaje
Adentrandose en el pueblo
Avatar de Usuario

Registrado: Sab 03 Ene 2009, 00:17
Mensajes: 131
Nota Problemas con los mensajes privados
Lun 10 May 2010, 18:38

No sé que puede pasar envio mis mensajes , me sale que ha sido enviado y de seguida me sale (Not Found
The requested URL /ucp.php was not found on this server
En el registro me sale como mensaje de salida , pero no como mensaje enviado.
me podeis decir que pasa.Chao


Lun 10 May 2010, 18:38
Perfil
Estas en Doña Mencia
Avatar de Usuario

Registrado: Dom 04 Abr 2010, 16:47
Mensajes: 2059
Ubicación: El Alamo (Madrid)
Edad: 51
Nota Re: Problemas con los mensajes privados
Lun 10 May 2010, 18:48

yobany escribió:
No sé que puede pasar envio mis mensajes , me sale que ha sido enviado y de seguida me sale (Not Found
The requested URL /ucp.php was not found on this server
En el registro me sale como mensaje de salida , pero no como mensaje enviado.
me podeis decir que pasa.Chao



Hola yobani! a partir de ahora sólo dale una vez a todos los post en los que escribas porque salen todas las veces que los envías aunque tú creas que no... este post en concreto ha salido dos veces.... :lol: :lol: :lol: :lol:
Un besazo!

_________________
Imagen


Lun 10 May 2010, 18:48
Perfil
Administrador del Sitio
Avatar de Usuario

Registrado: Jue 02 Oct 2008, 21:59
Mensajes: 2573
Ubicación: Doña Mencía
Edad: 48
Nota Re: Problemas con los mensajes privados
Lun 10 May 2010, 18:55

yobany escribió:
No sé que puede pasar envio mis mensajes , me sale que ha sido enviado y de seguida me sale (Not Found
The requested URL /ucp.php was not found on this server
En el registro me sale como mensaje de salida , pero no como mensaje enviado.
me podeis decir que pasa.Chao


En la cabecera está anunciado que hay algunos problemas con el funcionamiento del Foro y que estoy intentando resolver lo antes posible.

Aunque aparezca error tras enviar el MP, este se ha enviado correctamente. El mensaje queda en la Bandeja de Salida hasta que el destinatario lo abre, momento en el cual el MP pasará a Mensajes Enviados. Pero esto siempre ha sido así.

Saludos.

_________________
Imagen


Lun 10 May 2010, 18:55
Perfil
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema   [ 3 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware for PTF.
Traducción al español por Huan Manwë para phpbb-es.com